Forum zur FJR 1300
Neuer Beitrag / Zurück zur ThemenübersichtImpressum

2519Startproblem
von andy54
24.10.2014 12:56:33
Hallo,
ich habe mir vor 4 Monaten die FJR 1300 zugelegt, bis vor einem Monat bin ich jeden Tag gefahren, bis dahin keine Probleme bei Zündung.
Jetzt, wenn die Maschine 3 bis 4 Tage steht, springt sie nicht mehr an.
Nach drei bis viermal starten gibt die Batterie kaum noch einen Ruck.
Die Batterie habe ich überprüfen lassen, die ist OK.
Nach einer Stunde an der Steckdose springt sie wieder an.
Was könnte das Problem sein?
Könnte mir jemand von euch einen Rat geben?
Danke im Voraus.
2517Startproblem
von Franzmann
24.10.2014 13:19:39
Deine Batterie ist tot.
mfg
2501Startproblem
von Peter aus WI
25.10.2014 06:59:16
Neue Batterie fällig !!
Aber nimm bitte nur eine Originale ;-)

LG, Peter
2494Startproblem
von Franzmann
25.10.2014 13:06:16
Aber nimm bitte nur eine Originale ;-)

Das ist ja wohl der größte Quatsch den ich gehört habe.
Was soll denn an der originalen so toll sein außer der Preis?
mfg
2466Startproblem
von flachlanddüse
27.10.2014 07:33:36
Wie sah denn die Überprüfung aus?
kaputte batterien zeigen in der regel im Ruhestand auch die volle 12 v an,nur wenn leistung angefordert wird ,bricht die Spannung zusammen. neukauf ist wohl angesagt.
gruss Sven
2331Startproblem
von Rainer
14.11.2014 12:46:25
Hallo in die Runde,
das Problem mit der Batterie habe ich auch.
Welche Batterie könnt ihr für einen Neukauf empfehlen?
Gruß aus dem Rheinland
Rainer
Neuer Beitrag
Benutzername

Passwort

Beitrag [ :-) = / ;-) = / :-( = / :-| = / :-o = / :-* = ]

Link

Linktitel

Bild URL

Sicherheitscode

Zurück zur Themenübersicht